• News, Eventi
  • News
  • Avviso relativo alla vulnerabilità di Log4Shell

Il team di sicurezza Autodesk sta indagando sulla vulnerabilità Log4Shell (CVE-2021-44228) e (CVE-2021-45046).

Al momento non hanno identificato alcun sistema compromesso nell'ambiente Autodesk a causa di questa vulnerabilità. Si tratta di un'indagine in corso e forniremo aggiornamenti non appena ne sapremo di più.

Stampa Email